Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
Liste des forums
/
FORUM Bateau
/
Mécanique
/
hors bord
/

Problème Mercury 2t 25Cv

 

ConstanceD, 1 utilisateur anonyme et 17 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Mercury 2t 25Cv

Prévenir les modérateurs en cas d'abus 
exocet56
  1. Posté le 27/06/2015 à 19:12:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J'ai un moteur Mercury 2temps 25Cv de 2003 sur une coque open de 4.65, je l'alimente en essence + huile de synthèse 1%, alors que j'étais au maximum, le moteur c'est arrété sans perte de régime au préalable, retour à la rame, retour au chantier naval, il ne démarre toujours pas, le lendemain essai du moteur qui démarre tourne normalement.
Qu'en pensez-vous?
Merci

Sujets relatif
mengaro
Bateaux - succès argent messages
  1. Posté le 27/06/2015 à 19:33:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
Je dirais que 1% meme en synthese c'est faible en dosage d'huile je crois qu'il preconise 2 %. Au moment ou il ne voulait plus demarrer il aurrait fallu controler l'allumage et l 'etat des bougies tu aurrais eu un debut de reponse sinon amorce de serrage c'est possible aussi vu qu'il a demarré seulement a froid le lendemain

exocet56
  1. Posté le 27/06/2015 à 20:12:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai essayé de le démarrer ce soir chez moi, il ne démarre pas, j'aimerai savoir à quoi sert ce relais (je pense que c'est un relais), 4 fils, 2 jaunes un gris et un noir?

Publicité

frenchie62
  1. Posté le 27/06/2015 à 23:37:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
regarde si tu as de l allumage si ton moteur démarre une fois sur deux je pencherais bien pour un boitier cdi tu peux aussi regarder sous ton volant moteur si les aimant ne se sont pas décoller!

exocet56
  1. Posté le 28/06/2015 à 09:41:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci
J'aimerai avoir un schéma électrique, où puis-je trouver ça?

exocet56
  1. Posté le 28/06/2015 à 12:11:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai trouvé la panne, pas très glorieux, en fait le fusible principal (20A) était desserti et le contact se faisait par intermitance.
Merci à tous de vos conseils.
Si je pouvais trouver le schéma électrique !!!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème ralenti à chaud Yamaha F50 2
Filtre décanteur PARKER 1
yamaha 115 ch V4 fonctionne sur 3 cylindresHELP 2
Règlage allumage PMH ? 4
Quelle bougie svp ? 1

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe