Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
/
/
/

/
probleme arrivé electrique
 

11 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme arrivé electrique

Prévenir les modérateurs en cas d'abus 
n°47494
francky662​40
francky66240
  1. Posté le 17/01/2016 à 18:58:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous, je viens vers vous car j aurai besoin de petit coup de main, je vous explique :

il y a 3 semaines j'ai démarré mon ultramar 550 de 2001 avec un moteur 90 cv AETO 6H1 parfaitement mais aujourd'hui je vais pour démarrer et rien, pas de jus au niveau de ma commande.

le bouton du trim sur la manette ne fonctionne pas (celui du moteur lui fonctionne), pas de contact en tournant la clé.
j ai teste les fusibles derriere le panneau des compteurs....ok
j ai teste le fusible du moteur, le jus arrive et le fusible......ok
j ai demonte l arriere de la commande et j ai verifie l arrivée electrique aux cosses directe.....0V
la batterie me donne 13V
et j'ai meme testé le coupe circuit de la commande......ok

est ce qu'un relai pourrait me couper le jus au niveau de la commande ??

donc si quelqu'un a une idee je suis preneur et merci d'avance

Sujets relatifs
n°47495
Anonymetot​o
Invité
  1. Posté le 17/01/2016 à 20:22:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Surement le fil rouge/violet de la manette de commande qui est a la masse,
Je l'ai eu eu plusieurs fois sur mon boat

n°47496
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 17/01/2016 à 21:49:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas de relais pour alimenter en 12v le boitier de commande inverseur

Les seuls relais sur ce moteur sont ceux du TRIM et celui qui alimente le démarreur en puissance ,

Le fil qui alimente le boitier de commande Inverseur en 12 VDC doit etre rouge ( du moins sur mon YAM) , il vient du moteur pour alimenter le contacteur à clé , mais s'il est à la masse le fusible du moteur aurait du sauter en principe ,

Ensuite le contacteur à clé alimente la bobine du relais démarreur en passant par le switch point mort du boitier inverseur ,

et alimente aussi aussi en 12Vdc l’interrupteur trim du boitier inverseur,

et alimente aussi en 12Vdc le BUZZER qui est alimenté en permanence dés que l'on a tourné la clé mais ne sonnera que s'il reçoit le Moins /la masse des sondes alarme surchauffe et niveau huile

et alimente aussi en 12 Vdc le starter s'il est à electro aimant sur les volets starter carbus si ancien modele de Yam 90 les derniers modeles ont le starter
automatique PRIMSTART

Par contre rien à voir avec les 2 fils le la sécurité homme à la mer car cette sécurité n'a pas de 12v il n'y passe que la masse pour mettre le CDI à la masse
pour couper le moteur , mais le démarreur peut quand même tourner

et le contacteur à clé a aussi cette fonction avec les mêmes fils que l'homme à la mer pour couper le moteur en le mettant à la masse mais le démarreur peut
quand même tourner

Il va falloir que tu ouvres le boitier de commande pour le contrôler et aussi les 3 fils fins qui vont jusqu'à à l'interupteur de TRIM de la Manette

mais souvent sur le boitier des vis jamais démontées graissées sont soudées par le Sel et Indémontables au point de ne pas pouvoir ouvrir le boitier en deux ou ne pas pouvoir démonter le petit interupteur sauf en employant des grands moyens icon9icon13

Publicité

n°47497
francky662​40
francky66240
  1. Posté le 18/01/2016 à 06:56:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci pour tous ces infos et conseils je vais redemonter le boitier de commande et je vais regarder fil par fil mais ce que je ne comprend pas c est que le trim de la commande fonctionnait avant sans devoir mettre le contact donc si ma logique est bonne les deux circuits devrait être indépendant et la même le trim ne fonctionne pas.

n°47498
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 18/01/2016 à 09:22:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sur cette Doc Atelier et schéma electrique du boitier inverseur/ remote control box voir chapitre 8 page 12

http://folk.uio.no/froder/stuf​ [...] _Z9_11.pdf

on voit bien l'alimentation 12v fil rouge ( R ) arriver du faisceau moteur

il se sépare en 2 pour alimenter sur 5 l'interupteur Trim

sur 1 le contacteur à Clé

et sur A qui sont les 4 fils qui doivent sortir de ton boitier de commande inverseur pour les compteurs

Regarde bien le SCHEMA de CABLAGE sur le MOTEUR sur chapitre 8 page 9 pour ton 90cv pour le fil rouge

Voici son cheminement exaxt

Tu as sur le moteur le relais de démareur 19 avec les 2 gros plots pour le cable Plus 12v venant de la batterie et celui pour alimenter le démareur quand le relais a collé ,

Sur le meme gros plot 12v du cable venant de la batterie il y a le début de branchement du fil rouge

ensuite sur ce fil rouge il y a le fusible 13

puis ce fil rouge va à la grosse broche du faisceau qui va aller à ton boitier de commande inverseur

mais juste avant la grosse broche le fil rouge part en dérivation pour aller en 2 le rectifieur/redresseur de tension

et il va aussi en 16 l'interupteur TRIM de la cuvette moteur

Pour résumer , entre autre les 2 interupteur trim sont alimentés en 12v par ce meme fil Rouge ,donc si celui de cuvette fonctionne et pas celui du boitier de commande =

soit le fusible 13 est HS car il ne protege que le fil rouge qui va au boitier de commande et pas le fil rouge qui va à l'interupteur Trim de la cuvette

soit le fil rouge qui va au boitier inverseur est coupé /débranché /cosse HS quelque part

controle s'il a du 12v avant la grosse broche et aprés la broche au boitier inverseur et toutes les cosses de ce fil rouge et sur le relais démareur
Message édité par zoomer le 18/01/2016 à 09:24:38
Publicité

n°47499
francky662​40
francky66240
  1. Posté le 18/01/2016 à 10:18:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci pour ces précieux renseignements je pense y aller week en d prochain, travaille oblige. Je te tiens au courant des que j ai des news merci encore

n°47551
francky662​40
francky66240
  1. Posté le 24/01/2016 à 17:38:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
20160124_155340Voir l'image en grand0 votesalut je pense que le relai de démarrage est mort.... a votre avis ????

n°47561
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 24/01/2016 à 21:46:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
oui c'est le relais de démarreur ,

il est dans un piteux état , jamais vu rouillé comme cela
Message édité par zoomer le 24/01/2016 à 21:47:25
n°47569
francky662​40
francky66240
  1. Posté le 25/01/2016 à 06:59:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pense qu'il est d origine donc de 83....donc cela expliquerai ma panne..encore merci pour les précieux conseils

n°47570
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 25/01/2016 à 08:22:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
NON NON

Le relais du démareur n'est pas ta panne sauf si en court circuit et qu'il fait sauter le fusible du moteur ,ce qui n'est pas le cas ,

Ta panne est totale pas de démarreur ,pas de trim , pas de voyant eclairés !!!!!!!!!!!!!!

Le fil rouge qui alimente le boitier de commande inverseur est branché sur le relais de démareur mais il NE PASSE PAS par les Contact de ce relais

Le gros plot du relais lui sert seulement de jonction de dérivation car dessus est branché le gros cable Plus 12v venant de la batterie!!!!!!!!!!!!!!

As tu compris ?? c'est comme si le fil rouge etait branché direct sur la cosse de la batterie !!!!

As tu controlé si tu avais du 12v dans le boitier de commande comme je te l'avais indiqué ??

car ta panne etait totale pas de démarreur ,pas de trim , pas de voyant eclairés !!!!!!!!!!!!!!

si tu ne te sert pas d'un multimetre pour controler les tensions à divers endroits tu vas avoir du mal à trouver la panne

n°47685
francky662​40
francky66240
  1. Posté le 31/01/2016 à 16:50:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK, aujourdh'ui je suis parti changer le relai car il avait quand meme une sale gueule et la par miracle le jus est revenu comme par miracle donc bateau ok !!! cependant le bateau avait deja demarrer sans avoir changé le relai !!! pourquoi ????? j avais demonté la commande, pris les tensions :
deux arrivée de fil rouge donc + et aucune tension sur les deux.....sauf quand j ai debranché les cosses du boitier de commande du trim et la part miracle le 12v est revenu (que sur le fil rouge alimentant le trim !!! par sur l autre alimentation alimentant l homme a la mer ). aujourd'hui beaucoup de tramontane donc vent sec, n'y aurait-il pas un probleme d'humidité ....mais où????
Message cité 1 fois
n°47694
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 31/01/2016 à 21:13:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

francky66240 a écrit :


et la part miracle le 12v est revenu (que sur le fil rouge alimentant le trim !!! par sur l autre alimentation alimentant l homme a la mer ).
Afficher plus
Afficher moins



Et oh ATTENTION le coupe circuit homme à la MER ne reçoit ( ni n'envoie ) aucune tension +12V

Il reçoit seulement une masse venant d'un Boulon du bloc Moteur et qui est renvoyé au CDI pour couper le moteur

Il en est de mème pour le contacteur à Clé pour stoper le moteur

ce sont les memes fils pour les 2 systemes d'arret moteur cotacteurn à clé et Homme à la Mer

Message édité par zoomer le 31/01/2016 à 21:14:19
n°47779
francky662​40
francky66240
  1. Posté le 06/02/2016 à 17:27:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut zoomer, désolé mais j'ai encore besoin de tes lumières, dis moi si je me trompe mais le circuit d'alimentation du trim de la commande et indépendant du circuit d alimentation de la clé ? car j ai remarque la dernière fois quand je débranché le rouge du trim, j avais du 12v qui arrive a la clé mais quand je le rebranche je ne l avais plus. Autre petite question, sur le plan de la commande, la clé (1) est représenté ainsi : off W-B, on R-Y, start R-Y-Br cela veut dire que si je teste les position a l'ohmmètre en position off W-B=1, on R-Y=1, start R-Y-Br=1.
je fini en te demandant pourquoi la représentation de la grosse cosse sur la page 8-12 ne correspond pas a la représentation sur la page 8-9 car entre les deux je perd le Y.

sinon et oui toujours le même problème et c'est dès qu'il y a de l'humidité.

merci

Publicité

n°47790
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 09:52:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le fil rouge + 12v qui va alimenter l'interupteur Trim ne passe pas par le contacteur à clé il est pris en direct sur le rouge + 12v avant d'alimenter le contacteur à Clé .

Pour la grosse cosse dont tu parle pour 8-9 et 8-12 c'est laquelle ?? elle est branchée ou ?? donne moi le N° de la piece sur laquelle elle est branchée !!!

Si tu parle des 2 grosses broches des fils pour la jonction du faisceau cable moteur , effectivement ils sont différends faisceau à 8 fils ou faisceau à 10 fils suivant les années , pour par exemple si le starter des carbus est à volet il est actionné par le contacteur à Clé en POUSSANT la Clé pendant qu'on l'a tournée pour le démarrage ou parfois un petit interrupteur sous la clé que l'on doit soulever pour actionner ce meme starter,
Ou sur les deniers Carbus pas de volets pour le starter c'est un starter automatique à module de cire qui est alimenté en permanence en tournant la clé de contact, car moteur sur Stop la cire refroidie et donc le starter est en position pour démarrer ensuite en étant alimenté la cire chauffe ( 3 mn environ)
et le starter est en position Arret .

Donc plus ou moins de fils dans le faisceau Ou aussi parfois pas de TRIM en origine sur le 90

Pour info:

pour avoir de l'eau on ouvre le Robinet
pour couper l'eau on ferme le Robinet

pour avoir du courant on FERME le contact = contact Fermé donc le courant passe (les plots se touchent)
pour Couper le courant on OUVRE le contact = Contact Ouvert donc le Courant ne passe pas (les plots sont écartés)


Sur le CONTACTEUR à Clé (1) il y a 3 contacts

Le Contact OFF : Pour la coupure moteur :
Ce contact W/blanc et B/noir est fermé si clé enlevé ou tourné pour la coupure moteur , la masse arrive sur le B/noir venant d'un boulon du bloc moteur et est transmise sur le W/Blanc pour envoyer la Masse au CDI pour la coupure moteur .
Et sur ces 2 fils il y a une dérivation pour aller au coupe circuit homme à la mer (4) qui a exactement la même fonction pour couper le moteur .
Quand la Clé est tournée au 1er cran et aussi le clip de Sécurité enclenché les contacts Clé et Sécurité s'ouvrent et le moteur peut démarrer .

Le contact ON : Pour alimenter le Buzzer (2) en permanence en + 12v : filR/rouge et fil Y/jaune
Ce contact reçoit un un + 12v permanent par le fil R/rouge venant du moteur et si la Clé est tourné/enclanché il envoi le Y/jaune le + 12v au Buzzer, et dans le faisceau,
mais le Buzzer ne sonnera qu s'il reçoit la Masse fil P/rose venant de la sonde surchauffe ou manque huile .

le Contact START: Pour démarrer/ alimenter la commande de la bobine du démarreur quand la clé est tourné au maxi au 2eme cran
donc ce contact Reçoit 3 fils = R/rouge +12v - Y/jaune - BR/brun
le Rouge/R est un plus permanent venant du moteur ,
il en ressort un jaune/Y + 12v qui rejoint donc le Y/jaune du faisceau et du Buzzer ,
et un Br/Brun +12v qui va au switch neutral (3) (interdiction de démarrage si une vitesse est enclanché)
et du switch neutral (3) le + 12v est envoyé à la commande de la bobine démarreur si la poignée d'inversion est au point mort .
Message édité par zoomer le 07/02/2016 à 10:15:52
n°47795
francky662​40
francky66240
  1. Posté le 07/02/2016 à 10:27:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Suis sur le bateau 12 v ok sur la commande , contact a clé ok tester a l ohmetre mais toujours pas de contact

n°47796
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 11:49:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand tu dit toujours pas de contact cela signifie quoi exactement ??????????????

car pas besoin de 12v pour démarrer sauf avoir du 12 v sur le relais de démareur et pour cela il faut etre au point mort et donc que le switch neutal/point mort soit OK donc qu'il laisse passer le courant, sinon seulement le démareur qui ne tourne pas

donc si un doute sur cela débranche les 2 fils du switch Br et Br et shinte les ensembles


et si le fil banc est toujours à la masse au CDI donc en cause le contacteur à clé ou l'homme à la mer et bien tu n'auras pas d'allumage mais le démareur peut tourner

donc au CDI débranche le fil Blanc de coupure moteur

n°47797
francky662​40
francky66240
  1. Posté le 07/02/2016 à 11:56:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J ai shinter les deux brun et toujours rien et j ai débrancher le blanc du CDI et toujours rien

n°47798
francky662​40
francky66240
  1. Posté le 07/02/2016 à 12:00:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand je prend la tension au boitier de commande rouge et noir =12v quand le prend jaune et noir avec la clé tourner en position contact =0v alors qu'à l ohmetre entre le rouge et le jaune =0 donc le 12v devrait passer

n°47799
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 12:07:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ton probleme c'est quoi le moteur ne démarre pas ???

ou le démareur ne tourne pas ?????

ou probleme sur le TRIM début du post ?????

n°47800
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 12:28:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le fil rouge principal qui alimente le 12v au contacteur à clé et bien branche le en direct sur le fil Br qui va direct à la petite borne de commande
sur le relais démarreur, 'sans passer par le switch du point mort

et le démareur devrait tourner si le relais est OK bien sur et si démareur OK

sinon probleme dans le faisceau concernant ce fil ,donc pose un fil provisoire pour voir si OK


ensuite faudra voir si le moteur démarre

n°47802
francky662​40
francky66240
  1. Posté le 07/02/2016 à 12:57:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je suis reparti car il faut ce nourrir.
Donc je résume ou j en suis :
- 12v a la commande ok
- 12v au trim ok
- clé tester a l ohmetre ok sur toutes les positions
- 12v sur le rouge de la clé ok mais en position contact pas de 12v sur le jaune
- bouton du trim sur commande tester a l ohmetre ok arrive 12v ok mais le trim ne fonctionne pas.
- j ai shinter le neutral scotch et l homme a la mer rien à faire.

Qu' est ce qui pourrait courcircuiter le circuit quand je m est la clé en position contact ?

n°47803
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 13:55:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Dans ce boitier YAM souvent des mauvais contacts dans les fiches faut tout revoir et bien nettoyer avec la bombe à contact et ensuite au WD40

Tu as scotché les 2 fils du neutral pour tester = OK

Mais pour les 2 fils de l'homme à la mer au contraire faut les séparer pour Tester ,mais mieux de débrancher le blanc au cdi car souvent probleme dans le faisceau de cable.

Le contacteur à clé 1 doit avoir un probleme sur le contact ON Rouge et Br/ brun qui va au relais démareur

Donc sur le contacteur à clé débranche le fil Rouge +12v permanent qui va sur le contacteur et branche le en direct sur le fil Br/brun attention il y en a 2 sur le switch point mort donc prendre le bon Br qui va au relais démarreur qui va au relais démarreur et ton démarreur doit tourner

si le faisceau de cable est OK
si le fusible 13 dans le moteur est OK
si le démareur est OK
si la batterie est bonne

sinon pose un fil volant du rouge contacteur à la petite cosse du relais démareur br

On verra ensuite pour le TRIM



Pas facile de tester un contacteur à clé , Faut débrancher TOUS les fils pour le tester et un contact peut jouer sur un autre et aussi si pas branché

parfois ça trompe il y a mauvaise lecture car retour de courant qui n'en n'est pas vraiment un
Message édité par zoomer le 07/02/2016 à 13:56:38
n°47807
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 16:18:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
faut que tu sache aussi que le fil rouge qui va amener 12v au contacteur au à clé est branché sur la grosse cosse du relais démarreur
,celle ou est branchée le Gros cable 12v venant de la batterie

et que le fil Br venant du contacteur à clé Via e switch point mort est branché aussi sur le Relais démarreur mais sur le petit plot
donc l'un tout prés de l'autre donc facile de faire un pont pour controler si le démareur tourne

n°47808
francky662​40
francky66240
  1. Posté le 07/02/2016 à 16:23:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de trouver la panne a l instant il y a une coupure entre la partie inférieur du porte fusible 20A et la grosse cosse. Je bien d y coller un cable directement à la batterie et hop nickel maintenant à savoir si la coupure vient du porte fusible directement ou au niveau de la grosse cosse ??? Sinon je retire un cable direct jusqu au boitier inverseur

n°47809
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 16:35:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
icon14 Et ben voila et la commande du Trim devrait aussi fonctionner car alimenté par le même fil rouge

ce devrait être la cosse ou le porte fusible vert de gris à l'interieur !!! qui pose problème

n°47810
francky662​40
francky66240
  1. Posté le 07/02/2016 à 17:38:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
P_20160207_163208Voir l'image en grand0 vote
Voila le coupable sous le scotch !!!

Un grand merci à toi zoomer pour tes précieux conseils et surtout ta patiente !!!
Message édité par francky66240 le 07/02/2016 à 17:40:09
n°47811
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 07/02/2016 à 18:10:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bien la photo pour informer du gros probleme pour si peu de chose

Et oui il suffit de peu

faut aussi controler dans toutes les fiches souvent plein de vert de gris

Donc ce n'est pas le porte fusible mais le fil dont la gaine est ébréchée et donc vert de gris et pas ou mauvais passage du courant

cela arrive trés souvent sur les gros cables de la batterie tout prés des cosses et le vert de gris remonte à l'interieur de la gaine sans qu'on puisse le voir
mais le cable durcie ensuite , il est bien moins souple ,et donc le démareur a du mal à tourner car tension oui mais pas assez d'ampérage

donc bien contrôler la souplesse des gros cables tout le long et enduire de graisse vaseline les plots et cosses de la batterie
Message édité par zoomer le 07/02/2016 à 18:13:43
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis remorque WVA speednautic 6 08/01/2016 à 00:47:54
plaque 7 07/01/2016 à 18:59:03
boitier de commande mariner 10 09/01/2016 à 22:42:58
charge batterie avec yamaha 40 cv 4 t demarage manuel 3 23/12/2015 à 22:42:21
probleme d indicateur de trim 1 15/12/2015 à 18:31:58

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe