Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

 

mégaleauman et 9 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

démarré un moteur F30 sans télécommande Y-COP

Prévenir les modérateurs en cas d'abus 
n°50021
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 14/05/2016 à 13:46:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
@lincognito
@zoomer
Mon mécano a réussi à démarrer le moteur ,mais le problème se pose toujours lorsque on a essayé d'enlever la batterie avec 15 min sans batterie,toujour le même problème Amos on déduit une reprogramtion du ECM
Car mon ECM marche bien
Ou acheter un autre
Que dites vous messieurs

Sujets relatifs
n°50022
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 14/05/2016 à 14:00:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il n'y a que INCOGNITO qui pourra nous renseigner sur ce problème qui survient aprés avoir débranché la batterie

Tipaza

As tu pu faire monter le régime moteur au point mort vers 4000 / 5000T pour Tester si bloqué à seulement 2500T ??

Quand à une éventuelle reprogrammation de l' ECM , je ne pense pas qu'il peut être la cause de ce problème aprés avoir débranché la batterie .????

Mais il est certain que aucun Concessionnaire YAM ne pourra le Faire ,ils n'ont pas le logiciel de programmation de l'ECU

n°50023
lincognito
lincognito
Bateaux - succès argent messages
  1. Posté le 14/05/2016 à 14:16:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut des explications précises ...

La batterie est déconnecté 15 min puis rebrancher et le moteur se met à fonctionner ?

Et après ? Il s'arrête tout seul ? On l'éteins et il ne redémarre pas ?
Qu'affiche le TACH ? Faut être plus précis je n'ai malheureusement pas la science infuse.

Essayer de déconnecter le HUB du moteur.

Dans la mesure du possible pleins de photos de la tête motrice avant, arrière, côté, rampe d'injection...

Publicité

n°50024
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 14/05/2016 à 17:55:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
@lincognito
Je t'envoie les et je t'explique
2016-05-14_16:53Voir l'image en grand0 vote2016-05-14_16:53Voir l'image en grand0 vote2016-05-14_16:53Voir l'image en grand0 vote2016-05-14_16:53Voir l'image en grand0 vote2016-05-14_16:54Voir l'image en grand0 vote2016-05-14_16:54Voir l'image en grand0 vote2016-05-14_16:54Voir l'image en grand0 vote2016-05-14_16:55Voir l'image en grand0 vote2016-05-14_16:55Voir l'image en grand0 vote2016-05-14_16:55Voir l'image en grand0 vote

n°50026
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 14/05/2016 à 18:09:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Comme je t'es expliqué il a excité le ECU avec du 12v,
Des coups répétitive après il a démarré ,après un moment éteint et enlever la batterie pour essayer et comprendre le fonctionnement du ECM,et ca na démarrer et toujours le "-" sur le TACH
Il a refait le démarrage avec excitation et la même chose après plusieurs coup ca démarre,après on a essayé toujours d'enlever la batterie et cette fois le moteur c'est démarrer tous après le branchement de la batterie avec la clé,mais cette fois si le TACH ne s'éteint pas lorsque on coupe avec la clé
Après plusieurs coups de retrait e la batterie et démarrage du moteur à la clé le TACH se met à s'étreindre avec la clé sur off
Vraiment rien compris
On entend le son de la pompe d'essence sur ON
Le TACH s'affiche tous comme avant
Tour minutes tourne jusqu'à 50 tr/min
Tous redevient comme avant reste à le tester encore
@lincognito
@zoomer

Publicité

n°50027
lincognito
lincognito
Bateaux - succès argent messages
  1. Posté le 14/05/2016 à 19:16:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essayer de déconnecter toutes les prises du HUB :

- Grise à gauche (Faisceau ECM)
- La blanche (TACH)
- Rouge (alimentation)

Et faite un essaie.

De ce que j'ai compris il y as un problème électrique

La batterie sort à combien de Volt ?

n°50028
lincognito
lincognito
Bateaux - succès argent messages
  1. Posté le 14/05/2016 à 19:47:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de voir aussi qu'il y as eu une campagne de remplacement sur les pompe à essence haute pression sur les F30B, faudrait déposer le séparateur pour voir si la tienne à était remplacer par la nouvelle ou non.
Message cité 1 fois
n°50029
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 14/05/2016 à 21:51:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu peut m'envoyer un schéma

n°50030
zoomer
Loin de la racaille
zoomer
Coupe or Bateaux Bateaux - succès or nombre de vues Bateaux - succès or sujets
  1. Posté le 14/05/2016 à 22:30:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
FAQ de YAMAHA sur YCOP Des bonnes infos mais en ANGLAIS icon9

https://www.yamaha-motor.eu/uk​ [...] p-faq.aspx


Et là des tas de shémas de branchements avec ou sans le HUB

https://www.perfprotech.com/st​ [...] -Guide.pdf

http://yamahaoutboards.com/Mar​ [...] talog/#1/z


20160514222932

n°50031
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 14/05/2016 à 22:41:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
@zoomer
L'incognito a parlé d'un séparateur je veut bien comprendre son dernier message

n°50032
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 15/05/2016 à 00:16:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lincognito a écrit :

Je viens de voir aussi qu'il y as eu une campagne de remplacement sur les pompe à essence haute pression sur les F30B, faudrait déposer le séparateur pour voir si la tienne à était remplacer par la nouvelle ou non.
Afficher plus
Afficher moins

peut tu m'expliquer ?????

n°50033
lincognito
lincognito
Bateaux - succès argent messages
  1. Posté le 15/05/2016 à 00:16:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le séparateur de vapeur/pompe injection ce situe derrière le collecteur d'admission et dedans il y as la pompe à essence haute pression celle que tu entends lorsque tu met le contacteur sur ON.
Message cité 1 fois
n°50034
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 15/05/2016 à 00:21:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lincognito a écrit :

Le séparateur de vapeur/pompe injection ce situe derrière le collecteur d'admission et dedans il y as la pompe à essence haute pression celle que tu entends lorsque tu met le contacteur sur ON.
Afficher plus
Afficher moins

ta une méthode facile pour vérifie tous ca

Publicité

n°50035
lincognito
lincognito
Bateaux - succès argent messages
  1. Posté le 15/05/2016 à 00:25:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aucune méthode miracle, il faut déposer le collecteur d'admission puis après on accède au séparateur qu'il faut aussi déposer pour pouvoir l'ouvrir et accéder à cette pompe haute pression.

Mais dans un premier temps essaye de démarrer le moteur comme j'ai dis plus haut en déconnectant le HUB de toutes ces connectiques

n°50373
nad80
nad80
  1. Posté le 26/05/2016 à 22:09:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir
je suis nouveau sur ce forum je viens de voir que tipaza a un probleme avec son moteur
il ya un gars qui peux te supprimer antidémarrage en Algérie si tu veux contacter moi en mp
Message cité 2 fois
n°50473
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 31/05/2016 à 15:07:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

nad80 a écrit :

bonsoir
je suis nouveau sur ce forum je viens de voir que tipaza a un probleme avec son moteur
il ya un gars qui peux te supprimer antidémarrage en Algérie si tu veux contacter moi en mp
Afficher plus
Afficher moins



salut
je vous ai envoyer une un message privée
merci

n°50474
cntipasa
cntipasa
Bateaux - succès bronze messages
  1. Posté le 31/05/2016 à 15:08:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

nad80 a écrit :

bonsoir
je suis nouveau sur ce forum je viens de voir que tipaza a un probleme avec son moteur
il ya un gars qui peux te supprimer antidémarrage en Algérie si tu veux contacter moi en mp
Afficher plus
Afficher moins



salut
nad80 je vous ai envoyer une un message privée
merci

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Câblage électrique Quicksilver 3 04/05/2016 à 22:52:38
Entretiens Remorque 17 01/05/2016 à 19:19:58
Modification moteur élèctrique 15 08/04/2016 à 19:57:10
Besoin Aide Cablage 12V Yamaha F60 3 10/03/2016 à 21:46:37
Fausse alerte de sur-tension de charge batterie 0 01/03/2016 à 11:04:23

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe