X

Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
/
/

/
2 régulateurs de tension HS suzuki 50cv 4tps
 

Bateaux à moteurs - par marque : Antoine043 et 32 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

2 régulateurs de tension HS suzuki 50cv 4tps

Prévenir les modérateurs en cas d'abus 
n°53441
seball
seball
  1. Posté le 02/01/2017 à 12:38:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Sur mon moteur suzuki 50cv 4 tps de 1999 (480h), le régulateur de tension me donne du fils à retordre.
Il y a 3 ans il a chauffé et pris feu au large de Pornichet. Remorquage jusqu'au port. Visite chez mon mécano habituel : jamais vu ça peut-être un défaut de la pièce, donc changement (150 euros).
La semaine dernière je veux mettre mon moteur à tourner, comme je le fais une fois par mois, démarrage impossible, manque de pêche de la batterie. Je la mets à recharger. 36h plus tard je mets mon moteur en route, et 2mn plus tard grosse fumée qui part du régulateur de tension. Arrêt et débranchement de la batterie.
Deux fois la même chose, il y a un soucis quelque part.
Après recherches sur le net, il semble que ça pourrait venir
- d'une batterie trop chargée (ou et non adaptée au moteur). C'est vrai qu'elle doit être un peu plus puissante que nécessaire.
- du mauvais état du coupe-circuit. C'est vrai qu'avant la mise en route il était coupé et je l'ai remis sur ON, alors que d'habitude je n'y touche pas. Sans faire exprès j'ai du le mettre sur Off lors du chargement de la batterie.

Est-ce que ce genre d'incident (et incendie) vous est déjà arrivé ?
Si oui quelle en était la cause ?
Enfin je suis preneur de toutes infos utiles qui pourraient m'aider.

Merci d'avance.
Sébastien
PS : meilleurs voeux pour 2017 à tous.

Sujets relatifs
n°53459
glumpy56
glumpy56
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 03/01/2017 à 21:14:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Juste un avis simple:
- la batterie ce qui est impératif c'est d'avoir la bonne tension, donc dans votre cas 12V, pour ce qui est des Ah il doivent être suffisant peut-être 40Ah au moins pour vous et plus c'est du bonus mais pas dangereux (ce sera plus péchu au démarrage et surtout plutôt encombrant et lourd),
- je ne comprends pas :""""du mauvais état du coupe-circuit. C'est vrai qu'avant la mise en route il était coupé et je l'ai remis sur ON, alors que d'habitude je n'y touche pas""
ça veut dire que d'habitude vous démarrez le moteur avec le coupe circuit sur off ? Finalement ce coupe circuit sert à quoi, il coupe quoi ?

n°53461
seball
seball
  1. Posté le 04/01/2017 à 08:08:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
La batterie est OK, il y a 12.9V à ses bornes.
Mon coupe-circuit est d'habitude toujours sur On (donc fermé), sauf la fois où mon régulateur a cramé : je me suis aperçu que je n'avais pas de jus, je vois mon coupe-circuit sur Off, je le ferme, démarre donc et ensuite fumée sur le régulateur.
Mon coupe-circuit sert bien a ouvrir ou fermer l'alimentation du moteur et de l'élec.

Publicité

n°53465
glumpy56
glumpy56
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 04/01/2017 à 21:28:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
- ok je comprends la chronologie des choses,
- la batterie sert à alimenter le démarreur, mais est-ce que la liaison entre la sortie du régulateur et la batterie est bonne? On pourrait imaginer que le régulateur fonctionnant à vide présente une tension un peu élevée et non appliquée qui claque son étage de sortie ?

n°53473
Anonymeseb​allais
Invité
  1. Posté le 05/01/2017 à 19:45:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Des nouvelles de mon soucis.
Le mécano a passer en revu toutes les connexions élec et tout était propre. Ensuite il a pensé que ça pouvait venir du moteur qui forçait : serrage. Finalement il a aussi pensé a démonter l'embase et regarder au niveau de l'accouplement entre la sortie du moteur et l'arbre qui entraine l'hélice.
L'embase était très dure a démonter en effet il y avait un amas de sel dans le guidage de cet accouplement et donc plein de "frottements" et donc le moteur forçait.
Ceci explique la difficulté à démarrer et lorsque le moteur a été démarré il forçait encore et donc à fait cramer le régulateur.
Le moteur ne devait pas forcer tout le temps car cette année j'ai fait plusieurs sortie sans cramer le régulateur...

n°53482
MENGARO
mengaro
Bateaux - succès argent messages
  1. Posté le 06/01/2017 à 11:45:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
Je ne vois pas le rapport avec un moteur qui force et un regulateur qui grille

n°53488
glumpy56
glumpy56
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 07/01/2017 à 23:50:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,


- Je ne vois pas non plus le lien de cause à effet, et donc je n'y crois pas.

- mais ce que tu écrit c'est ce que t'a dit précisément le mécano ?
- en tout cas si ton problème est définitivement résolu, le remède aura peut-être été trouvé de manière involontaire lors d'une intervention de ton mécano...
Message édité par glumpy56 le 07/01/2017 à 23:53:43
n°53489
koffe
koffe
Coupe argent Bateaux Bateaux - succès argent nombre de vues Bateaux - succès argent sujets
  1. Posté le 08/01/2017 à 10:45:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour moi aucun rapport, si ton moteur force, il tourne moins vite...

n°53492
glumpy56
glumpy56
Coupe bronze Bateaux Bateaux - succès bronze nombre de vues Bateaux - succès argent sujets
  1. Posté le 08/01/2017 à 18:50:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Finalement sur les 2 forums personne n'y croit...
http://www.discount-marine.com​ [...] -50cv-4tps

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
debraillage helice moteur 2t johnson 3 31/12/2016 à 11:59:18
pas de puissance avec moteur 2T 30CV mercury Mariner 6 29/12/2016 à 12:50:45
YAM F50 AET qui tourne sur 3 pattes 14 30/12/2016 à 17:03:54
Montage MERCURY 50cv ECO sur Boston whaler dauntless 13 DE 1998 0 27/12/2016 à 10:48:55
Recherche Demarreur Moteur Bosch 12V pour bateau canot 3 03/01/2017 à 17:34:25

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe