X

Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Forum-Bateau.com

1er forum d'entraide et de conseils dédié aux passionnés de bateaux.

Besoin de conseils sur l'entretien de votre bateau? Vous avez une passion nautique? Echangez avec les membres de la communauté du forum.

  
»
»
»

»
problème démarrage Honda BF 2.3D
 

Mécanique : RV4223 et 11 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème démarrage Honda BF 2.3D

Prévenir les modérateurs en cas d'abus 
n°53466
kedrik
kedrik
  1. Posté le 05/01/2017 à 10:16:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'essaie de redémarrer un Honda bf 2.3D (petit moteur essence pour un voilier) :
Si je mets du startpilot,ça fonctionne qq secondes puis s'éteint.
Idem avec de l'essence directement dans le cylindre.
J'ai démonté et nettoyé le carbu.
L'essence arrive bien.
Mais : aucune explosion.
Je ne sais pas où continuer les recherches puisque chaque élément séparé semble fonctionner?

La vis de richesse est rouillée de l'extérieur, impossible de la bouger. Mais même si la richesse est mal réglée, ça devrait au moins toussoter un peu non?


Merci à vous si vous avez une idée !

Sujets relatifs
n°53467
lincognito
lincognito
Bateaux - succès bronze messages
  1. Posté le 05/01/2017 à 10:58:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Avec quoi le carburateur à t'il était nettoyé et à t'il était mis complètement en pièce ?

Il y as 98% de chance que ça viennent du carburateur qui est obstrué après une période de stockage prolongé.

n°53468
kedrik
kedrik
  1. Posté le 05/01/2017 à 11:59:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je l'ai démonté au mieux que je pouvais :
-démonté du moteur
-le couvercle dessus
-la cuve en dessous

J'ai soufflé les trous au compresseur et enlevé les résidus dans la cuve.

je ne l'ai par contre pas trempé dans un produit ou autre. Je ne sais pas si ça peut aider ?
Vu que l'air passait bien, je me suis dit que ce n'était pas ça ?

Seule chose que je n'ai pu toucher, la vis de réglage de richesse, qui est rouillée. Il faudrait que je la perce pour la sortir et la remplacer.
Mais avant j'aimerais au moins démarrer le moteur. Le problème peut venir de la vous pensez ?

Publicité

n°53469
lincognito
lincognito
Bateaux - succès bronze messages
  1. Posté le 05/01/2017 à 12:56:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Non le problème viens d'un mauvais nettoyage du carburateur.

Il faut re sortir la cuve ainsi que tous les gicleur (pièce jaune) qui ce trouve à l'intérieur afin de les nettoyer correctement. Le mieux serais d'avoir un aérosol de nettoyant carburateur car certains dépôt sont très tenace et la soufflette ne suffit pas.

Concernant la vis je déconseille très fortement de percer ... La aussi un bain ultrason avec du désoxydant serais le mieux ...

n°53470
kedrik
kedrik
  1. Posté le 05/01/2017 à 13:40:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci pour les réponses précises et rapides !

Je vais re-démonter et chercher du nettoyant.


Pour la vis, je n'ai pas de bassin mais je l’amènerai chez un mecano si je vois que ça ne fonctionne pas.

Si le problème vient bien de la saleté, vous me confirmez que ça devrait au moins démarrer, même si je n'ai pas touché à la vis de richesse ?

Publicité

n°53471
lincognito
lincognito
Bateaux - succès bronze messages
  1. Posté le 05/01/2017 à 17:01:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il n'y as pas de raison qu'il ne démarre pas une fois tout bien nettoyé.

Une photo est possible de la vis concerné ?

Car ça m'étonne quand même que ce type de vis soit oxydé dans un corps de carburateur.

n°53474
kedrik
kedrik
  1. Posté le 05/01/2017 à 20:32:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai le produit, j'essaie de tout nettoyer et fait les photos à ce moment.

Précision pour la rouille : c'est un moteur utilisé sur un voilier sportboat. Il est démonté une fois en mer et mis dans la cale.... Avec un peu d'eau de mer donc !

Elle est surtout oxydée à l'extérieur, pas à l'intérieur. Mais la tête est très attaquée. Quand j'essaie de la bouger, la tête se déforme et part en morceau
Message édité par kedrik le 05/01/2017 à 20:35:58
n°53476
kedrik
kedrik
  1. Posté le 05/01/2017 à 22:41:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
VOici les photos. La rouille rentre même au niveau de la vis.
Je ne sais pas trop comment fonctionne cette vis ? Elle repousse le flotteur pour pas qu'il ne descende trop pas c'est ça ?
En tout cas, elle est bloquée et rien ne dépasse à l'intérieur de la cuve, donc à priori on est bloqué en "trop riche" ?

Suite au nettoyage : un très léger mieux. J'arrive, sans startpilot, à avoir quelques explosions.

Demain je vais changer l'essence. Je viens de tilter que j'avais rajouté de l'essence neuve mais pas nettoyer le fond. Je l'ai nettoyé, laisse sécher cette nuit et refais le plein demain.

n°53477
kedrik
kedrik
  1. Posté le 05/01/2017 à 22:46:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
20170105_215630 (Copier)0 vote

20170105_215638 (Copier)Voir l'image en grand0 vote
Message édité par kedrik le 05/01/2017 à 22:46:43
n°53478
lincognito
lincognito
Bateaux - succès bronze messages
  1. Posté le 06/01/2017 à 00:14:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est une simple vis de vidange !! Je trouvais ça étonnant aussi qu'une vis de richesse soit oxydé :p

Lors du redémarrage du moteur tout les dépôts présents dans la cuve sont remontés dans les circuits et si le moteur ne fonctionne pas correctement après un nettoyage à l'aérosol dans ce cas le mieux sera un passage aux ultrasons. Le mot peu faire peur mais généralement ça ne coûte pas cher à faire surtout si le carburateur est amené démonté maintenant faut trouver la société qui possède ce genre d'appareil (généralement tout bon atelier de mécanique).

Je changerais aussi la cuve ... Celle ci présente une oxydation assez avancé voici la référence d'origine honda 16015-ZW6-G01 doit coûter dans les 30€.

Dans la mesure du possible après chaque sortie essaye de rincer la tête motrice à l'eau clair, une fois sécher pulvérise du WD40 partout.

n°53483
kedrik
kedrik
  1. Posté le 06/01/2017 à 15:01:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai testé avec du 98 tout neuf. Encore mieux niveau démarrage. Mais même symptome.
Ça tourne quelques secondes puis s'éteint. J'attends qq minutes et ça refonctionne.

Ça ressemble donc bien à ce que vous me dites, mauvaise arrivée d'essence, la cuve met du temps à se remplir ?

Ok pour la vis, :D :D ... Je comprends pourquoi je ne comprenais pas comment elle fonctionnait. Du coup, pas de réglage de richesse en fait (enfin je n'ai pas trouvé autre chose).


Y-a-t-il une autre piste avant de l'amener chez le mecano pour nettoyage (ce que je fais la semaine prochaine) ? Il ne peut pas y avoir une prise d'air par exemple? Et si oui, comment tester?


En tout cas merci pour vos infos rapides et précises !!

Et pr la cuve, oui on en rachète une dès que le moteur veut bien démarrer, ça sera sa récompense

n°53484
lincognito
lincognito
Bateaux - succès bronze messages
  1. Posté le 06/01/2017 à 17:24:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La vis de richesse est le n°5 sur ce schéma :

d0d55a78d1a5b475c9b228274785ff44

Question bête mais le robinet est bien ouvert ?

Une fois le gicleur démonté (n°25) quand on regarde vers une lumière avec le petit trou central est il obstrué ou la lumière est visible à travers ?

La pièce 13 est aussi démontable donc ne pas hésiter a la sortir pour bien la nettoyer.

Le flotteur bouge t"il librement ? Son axe n'est pas piqué par la rouille ?

Pointeau n°2 est il en bon état ?

Pour ce qui est de tester les prises d'air sur un circuit d'alimentation de façon "amateur" je ne sais pas, utilisant un outillage spécifique pour ça je n'ai jamais eu à me poser la question de comment faire autrement ... Un autre membre aura très certainement une solution avec de l'outillage que vous possédez !

n°53610
kedrik
kedrik
  1. Posté le 15/01/2017 à 19:05:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai suivi vos instructions et... ça marche !! Un énorme merci pour vos réponses précises et rapides !!

Le gicleur était en effet bouché, je n'avais pas osé démonter cette partie. Le reste n'était ni rouillé ni sale.

Le moteur tourne nickel, merci beaucoup !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
quel essence mettre sur un deux temps 10 03/01/2017 à 17:34:59
Mercury 2.5cv deux temps vibre bcp aidé moii svp 1 26/12/2016 à 13:59:39
Moteur / marque 40/60 CV entre Mercury, Honda, Yamaha ? 0 25/12/2016 à 01:29:37
Marche arrière mercury 4 21/12/2016 à 18:07:03
Probleme 25cv Suzuki 4temp bicylindre 4 21/12/2016 à 15:27:34

Copyright © Car & Boat Media - Tous droits réservés

Notice légale

S'identifier

?


Vous devez saisir votre pseudo et votre mot de passe